. Kita Mau blokir facebook :
/ip firewall mangle add src-address=10.1.1.0/24 chain=forward content=facebook action=mark-packet new-packet-mark=blok

· Kita Mau blok Porno-porno / yang berbau seks :
/ip firewall mangle add src-address=10.1.1.0/24 chain=forward content=porn action=mark-packet  new-packet-mark=blok

/ip firewall mangle add src-address=10.1.1.0/24 chain=forward content=seks action=mark-packet new-packet-mark=blok

/ip firewall mangle add src-address=10.1.1.0/24 chain=forward content=sex action=mark-packet new-packet-mark=blok

(src-address=adalah ip dalam jaringan kita jika ether 2 kita menggunakan jaringan 192.168.10.1 berarti nanti src-address diisi=192.168.10.0/24)

List tersebut kita masih bisa tambah sesuai dengan keinginan kita, jika tidak ingin mengetik bisa copy paste list diatas ke terminal mikrotik.

setelah langkah tersebut sudah selesai, setelah itu kita buat untuk action drop
dari yang telah kita buat di atas, dengan cara :

/ip firewall filter add chain=forward packet-mark=blok action=drop

SELENGKAPNYA DOWNLOAD DISINI

===PRACTICE MAKE BETTER===

Iklan